From: Martin Uruz Date: 2004-04-18T23:39:09+09:00 Subject: mod_ruby hi if i run apachectrl configtest i get the following error: Cannot load /usr/lib/apache2/mod_ruby.so into server: /usr/lib/apache2/mod_ruby.so: undefined symbol: apr_pool_cleanup_null i use suse 9.0 and apache2 the module does exist what means that? thx martin