From: nobu.nokada@... Date: 2003-03-26T20:39:44+09:00 Subject: Re: Garbage collector problems Hi, At Wed, 26 Mar 2003 18:42:46 +0900, ts wrote: > n> # Another name for Init_stack may be nice. > > The problem is not the name > > if (!pl_call_level) { > extern void Init_stack(); /* <==== here the problem */ > Init_stack(&tmp); > } I meant that other (rb_ prefixed) name would be nice to export, and be used by extension libraries. -- Nobu Nakada