From: ts Date: 2003-03-26T18:42:46+09:00 Subject: Re: Garbage collector problems >>>>> "n" == nobu nokada writes: n> # Another name for Init_stack may be nice. The problem is not the name if (!pl_call_level) { extern void Init_stack(); /* <==== here the problem */ Init_stack(&tmp); } Guy Decoux