From: Morton Goldberg Date: 2006-08-21T08:04:58+09:00 Subject: Re: Reap's rubytest script On Aug 20, 2006, at 5:24 PM, Eero Saynatkari wrote: > test/inline? The idea's good, but I would prefer a variant: 'inline_test'. Also, please consider 'intrinsic_test' and 'embedded_test' as a candidates. Regards, Morton