From: eric tabora Date: 2006-05-25T22:06:14+09:00 Subject: Re: Multiple Arrays Justin Collins wrote: > Justin Collins wrote: >> Hi Eric, >> more descriptive names, too. >>> $ie.textField(:name, "height").set("#{size_array2}") >> "height").set("#{size_array2[index]}") >> >> >> -Justin >> > > Oops - height_array2 => height_array. > > -Justin Thanks Justin, that worked! -- Posted via http://www.ruby-forum.com/.