From: James Byrne Date: 2006-02-23T01:21:34+09:00 Subject: Re: A small refractory problem James Byrne wrote: > That simplfies the assignments in the move class as you recommend. > .move method rather than move class is what I intended to write. -- Posted via http://www.ruby-forum.com/.