From: Gavin Kistner Date: 2004-11-17T11:24:27+09:00 Subject: Re: assert On Nov 12, 2004, at 6:59 PM, Gavin Sinclair wrote: > Now, can anyone suggest a better name than 'assert_bp'? #break_unless #break_if