From: itsme213 Date: 2004-11-13T11:28:26+09:00 Subject: Re: assert > Now, can anyone suggest a better name than 'assert_bp'? assert? i.e. tentative assert :) though i would use it everywhere by default. it would be nice if there were a couple of eiffel-like switches to modify its behavior.