From: "trans. (T. Onoma)" Date: 2004-09-30T20:02:30+09:00 Subject: Re: Best name for "this method" ? On Thursday 30 September 2004 03:20 am, Robert Klemme wrote: > But you can't do > > def create() @cl() end > > That's the whole point of my post. And how does that get any better with Class[] ? T.