From: Sarah Tanembaum Date: 2004-08-18T14:05:58+09:00 Subject: Re: Apache 2.0.50 failed to start after installing latest PHP 5.0.1 - wrong post Sorry, wrong post! "Sarah Tanembaum" wrote in message news:2og6bjF9vaveU1@uni-berlin.de... > The error in the 'eventviewer' is as follow: > > Faulting application Apache.exe, version 2.0.50.0, faulting module > ole32.dll, version 5.2.3790.138, fault address 0x0001e5e3. > > It was working with PHP 5.0.0 but then I put the 5.0.1, it won't start the > Apache with the above error. > > Help. Thanks > >