From: Tanaka Akira Date: 2010-10-15T16:58:34+09:00 Subject: [ruby-dev:42393] Re: [Feature: trunk] GC.stat 2010年10月15日16:32 SASADA Koichi : >> |に、GC.internal_statistic_information という感じで追加するのはどうでしょ >> |うか。 >> >> うーん、いくらなんでもそんな名前は嫌です。GC.statでいいじゃ >> ん。そこに反対したことはありません。 > >  反対してたのは田中さんなんで...。 GC.stat に反対した覚えはありませんね。 反対なのは返り値の中に含まれる heap という語についてです。 -- [田中 哲][たなか あきら][Tanaka Akira]