From: SASADA Koichi Date: 2012-09-25T13:53:16+09:00 Subject: [ruby-core:47686] Re: ObjectSpace.reference_form(obj) #=> references_array (2012/09/25 7:38), Eric Hodel wrote: >> > "ObjectSpace.reachable_objects_from(obj)" is more descriptive? > I think this name is the most descriptive. > Thanks. Matz, nari-san, can I apply this patch? -- // SASADA Koichi at atdot dot net